Problème point de culture non crédité après MT

Discussion dans 'Bogues et problèmes' démarrée par Indiana972, 12. Juin 2018.

  1. Indiana972

    Indiana972 Milicien

    Inscrit depuis le :
    8. Mai 2018
    Bonjour,

    J'ignore si je suis la seule, mais j'ai un gros soucis avec les points de culture. J'ai fais 6 marches triomphales et j'ai été crédité d'1 point de culture.

    Du coup, j'ai la trouille d'en refaire d'autre. et oui je me sis déjà déco pour me reco.
     
  2. *Ash*

    *Ash* Marathonien

    Inscrit depuis le :
    9. Nov 2017
    Bonjour,

    Si ce n'est pas encore fait, pourriez-vous rédiger un ticket au Support en expliquant votre problème ? Cela nous permettra de vous aider plus efficacement.

    Je propose quand même une hypothèse de départ ; peut-être avez-vous réinitialisé simultanément des recherches dans l'Académie. Cette action nécessitant un point de culture, vous auriez alors perdu les points obtenus grâce aux marches triomphales.

    Cordialement,
     
  3. Indiana972

    Indiana972 Milicien

    Inscrit depuis le :
    8. Mai 2018
    Non, rien de cela, j'ai utilisé l'aperçu pour les MT. Et je ne sus pas entré dans mes aca depuis un bon moment. G relancé des MT mais avec vidéo à l'appui cette fois-ci, j'attends juste les 3h.
     
  4. *Ash*

    *Ash* Marathonien

    Inscrit depuis le :
    9. Nov 2017
    Alors le mieux est bien de contacter le Support. Nous disposons des données nécessaires pour examiner les problèmes de ce genre.

    Cordialement,
     
  5. Indiana972

    Indiana972 Milicien

    Inscrit depuis le :
    8. Mai 2018
    Ok, j'ai compris. C'est l'aperçu. Il n'attend pas la fin des MT pour décompter les PC.

    Autant pour moi, sujet à clore

    En gros, dans l'aperçu dès que la célébration est lancé, après quelques minutes, les pc sont décomptés. D
     
  6. Indiana972

    Indiana972 Milicien

    Inscrit depuis le :
    8. Mai 2018
    c'est bien ça.
     

Haut de page