TERRIER DE LA TAUPE

solidoraleth

Stratège
Bonjour, Terrier de la taupe ne fonctionne plus depuis hier, quelqu'un a t'il des infos à ce sujet, merci et bonne journée
 

karimru

Titan
Quelle est ta définition de la taupe ?

À mon avis Terrier de la taupe fut démasqué par l'ennemi et son code source fut monentanément débranché car c'est une espèce protégée.

Depuis la maj ça prend un permis pour le chasser.
 

DeepTriloth

Élève de Pythagore
Ah oui effectivement ! La liste des scripts autorisés étant plus récente, je retire ce que j'ai dit juste au dessus.
 

solidoraleth

Stratège
bonjour, depuis la mise à jour d'aujourd'hui terrier de la taupe ne marche plus via chrome, et pour vous ????

merci
 

DeepTriloth

Élève de Pythagore
Il semble que désinstaller puis réinstaller peut régler le problème. Je sais pas si vous avez déjà essayé.
 

PinkBerry

Opératrice
Équipe Grepolis
en cas de doute de sécurité, il vaut mieux désactiver un script en attendant que le problème soit réglé que de prendre un risque

quand vous allez sur le site de mole hole, vous avez sûrement l'avertissement Attention : risque probable de sécurité
firefox a détecté un problème et a interrompu le chargement de grmh.pl. Soit le site est mal configuré, soit l'horloge de votre ordinateur est réglé la mauvaise heure

le certificat du site a probablement expiré ce qui empêche firefox d'établir une connexion sécurisée [...]
vs annonçant que vous avez des risques pour vos données personnelles et bancaires

Le problème vient probablement du site web , vous ne pouvez pas y remédier. Vous pouvez le signaler aux personnes qui administrent le site

Quand leur site a ce problème là, leur script plante également


si vous essayez avec opera, même soucis de sécurité avec mole hole ou terrier de taupe

2020-05-17_01h40_33.png
 
Dernière édition:

theBoss029

Magistrat
Fonctionne à nouveau !

Terrier de taupe


Boîte de réceptionx




theBoss02909:40 (il y a 5 heures)
Problème de sécurité avec les navigateurs Chrome et Firefox!


Robert Robson09:45 (il y a 5 heures)
ce n'est pas ma faute


theBoss029
10:03 (il y a 5 heures)
Il s'agit selon moi, d'un défaut de mise à jour du certificat ...


Robert Robson
10:08 (il y a 5 heures)

À moi






Yes, need 19 EURO